﻿
<!DOCTYPE html>
<html>
	<head>
	

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>МОРСКОЙ ПЕЙЗАЖ – новый акварельный альбом о водной стихии</title>
		<meta name="description" content="Создание цифровых картин для оформления дома и офиса, посвящённых одному из красивейших направлений в пейзажной живописи – морскому пейзажу">
		<meta name="author" content="INFORMDESIGN">
        <meta name="keywords" content="морской пейзаж, марина, пейзаж, ландшафт, море, океан, marine, seascape, marine landscape, sea landscape, waterscape, sea view, ocean view, landscape, landscape, sea, ocean, акварель, watercolor, постер, плакат, живопись, графика, картина, цифровая картина, цифровая живопись, цифровая графика, подарок, оформление помещения, оформление интерьера, оформление офиса картинами, оформление офиса постерами, оформление жилого помещения, картина в подарок">
		
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		
		<!-- Put favicon.ico and apple-touch-icon(s).png in the images folder -->
	    <link rel="shortcut icon" href="../images/favicon.ico">
		    	
		<!-- CSS StyleSheets -->
		<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800&amp;amp;subset=latin,latin-ext">
		<link rel="stylesheet" href="../css/font-awesome.min.css">
		<link rel="stylesheet" href="../css/animate.css">
		<link rel="stylesheet" href="../css/prettyPhoto.css">
		<link rel="stylesheet" href="../css/slick.css">
		<link rel="stylesheet" href="../rs-plugin/css/settings.css">
		<link rel="stylesheet" href="../css/style.css">
		<link rel="stylesheet" href="../css/responsive.css">
		<link rel="stylesheet" href="../css/podpisi-slaid.css">
		<link rel="stylesheet" href="../css/mystile.css">
		<!--[if lt IE 9]>
	    	<link rel="stylesheet" href="css/ie.css">
	    	<script type="text/javascript" src="js/html5.js"></script>
	    <![endif]-->



  	

  	<!-- Media Boxes CSS files -->
	<link rel="stylesheet" href="../plugin/css/magnific-popup.css">
	<link rel="stylesheet" type="text/css" href="../plugin/css/mediaBoxes.css">


		<!-- Skin style (** you can change the link below with the one you need from skins folder in the css folder **) -->
		<link rel="stylesheet" href="../css/skins/default.css">




	<script>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</script>


<script src="../js/jquery.js"></script>


	<script src="../js/nicescroll.js"></script>
	<script src="../js/custom.js"></script>
	</head>


	<body class="bg1" data-smooth-scrolling="1" >
	    
	    <!-- site preloader start -->
	    <div class="page-loader">
	    	<div class="loader-in"></div>
	    </div>
	    <!-- site preloader end -->
	    
	    <div class="pageWrapper fixedPage">
		    

			<!-- Header Start -->
			<div id="headWrapper" class="clearfix">

		    	<!-- top bar start -->
		    	<div id="verx" class="top-bar">
					<a href="mailto:info@informdesign.pro"><div id="v3">a</div>
					<div id="v4">info@informdesign.pro</div></a>
					<div id="v1">h</div>
					<div id="v2">+7 (925) 507 1335, +7 (916) 655 4955</div>
					<a href="http://росбренд.рф/карта_сайта.html"><div id="v5">карта сайта</div>
					<div id="v6">g</div></a>
			    </div>
			    <!-- top bar end -->

		    	

			    
			    <!-- Logo, global navigation menu and search start -->
			    <header class="top-head nav-2" data-sticky="true">
				    <div class="container">
					    <div class="row">
					    	<div class="logo cell-3">
						    	<a href="http://росбренд.рф/"><img src="../images/logo.png" class="logo"></a>
						    </div>
						    <div class="cell-9 top-menu">
							    
							    <!-- top navigation menu start -->
							    <nav class="top-nav mega-menu">
								    <ul>
								      <li  class="active m"><a href="http://росбренд.рф/"><span>РОСБРЕНД</span>
									      <ul>
										      <li><a href="http://росбренд.рф/принципы_работы.html">ПРИНЦИПЫ РАБОТЫ</a></li>
										      <li><a href="http://росбренд.рф/технология_работы.html">ТЕХНОЛОГИЯ РАБОТЫ</a></li>
										      <li><a href="http://росбренд.рф/конфиденциальность.html">КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
                                              					      <li><a href="http://росбренд.рф/партнеры.html">ПАРТНЕРЫ</a></li>
                                              					      <li class="selected"><a href="http://росбренд.рф/пресс-центр.html">ПРЕСС-ЦЕНТР</a></li>
										      <li><a href="http://росбренд.рф/центр_загрузки.html">ЦЕНТР ЗАГРУЗКИ</a></li>
										      <li><a href="http://росбренд.рф/faq.html">FAQ</a></li>
									      </ul>
								      </li>
								      <li class="m"><a href="http://росбренд.рф/услуги.html"><span>УСЛУГИ</span></a>
								      		<ul>
										      <li><a href="http://росбренд.рф/услуги/логотип.html">РАЗРАБОТКА ЛОГОТИПА</a>
										      <li><a href="http://росбренд.рф/услуги/стиль.html">КОРПОРАТИВНЫЙ СТИЛЬ</a>
										      <li><a href="http://росбренд.рф/услуги/брендбук.html">РАЗРАБОТКА БРЕНДБУКА</a>
										      <li><a href="http://росбренд.рф/услуги/рестайлинг.html">РЕСТАЙЛИНГ</a>
										      <li><a href="http://росбренд.рф/услуги/аудит.html">АУДИТ КОРПОРАТИВНОГО СТИЛЯ</a>
										      <li><a href="http://росбренд.рф/услуги/срочно.html">ЕСЛИ НУЖНО СРОЧНО!!!</a>										      		
										      </li>
									      </ul>
								      </li>
								      <li  class="m"><a href="http://росбренд.рф/стоимость.html"><span>СТОИМОСТЬ</span></a>
								      		<ul>
										      <li><a href="http://росбренд.рф/стоимость/логотип.html">РАЗРАБОТКА ЛОГОТИПА</a></li>
										      <li><a href="http://росбренд.рф/стоимость/стиль.html">КОРПОРАТИВНЫЙ СТИЛЬ</a></li>
										      <li><a href="http://росбренд.рф/стоимость/брендбук.html">РАЗРАБОТКА БРЕНДБУКА</a></li>
										      <li><a href="http://росбренд.рф/стоимость/рестайлинг.html">РЕСТАЙЛИНГ</a></li>
										      <li><a href="http://росбренд.рф/стоимость/аудит.html">АУДИТ КОРПОРАТИВНОГО СТИЛЯ</a></li>
									      </ul>
								      </li>
								      <li  class="m"><a href="http://росбренд.рф/портфолио.html"><span>ПОРТФОЛИО</span></a>
								      		<ul>
										      <li><a href="http://росбренд.рф/портфолио01.html">РАЗРАБОТКА ЛОГОТИПА</a></li>
										      <li><a href="http://росбренд.рф/портфолио02.html">КОРПОРАТИВНЫЙ СТИЛЬ</a></li>
										      <li><a href="http://росбренд.рф/портфолио03.html">РАЗРАБОТКА БРЕНДБУКА</a></li>
									      </ul>
								      </li>
								      <li  class="m"><a href="http://росбренд.рф/библиотека.html"><span>БИБЛИОТЕКА</span></a><ul></ul></li>


								      <li class="m"><a href="http://росбренд.рф/контакты.html"><span>КОНТАКТЫ</span></a>
										<ul></ul>
                                     				</li>
									<li class="m"><span>
							    <div class="top-search">
						    		<a href="#"><span class="fa fa-search poisk"></span></a>
							    	<div class="search-box">
									<form action="http://росбренд.рф/поиск.html" method="get">
									<input type="hidden" name="searchid" value="2266973"/>
							    		<div class="input-box left">
							    			<input type="text" name="text" id="t-search" class="txt-box" placeHolder="ПОИСК ПО САЙТУ" />
							    		</div>
							    		<div class="left">
							    			<input type="submit" id="b-search" class="btn main-bg"  value="=" />
							    		</div>
									</form>
							    	</div>

							    </div></span></a></li>

								    </ul>
                                    
							    </nav>
							    <!-- top navigation menu end -->
							    

							</div>
					    </div>
				    </div>
			    </header>
			    <!-- Logo, Global navigation menu and search end -->
			    
			</div>
			<!-- Header End -->
			
			<!-- Content Start -->
			<div id="contentWrapper">



<!-- START SLIDER -->
<a href="http://powerpoint.msk.ru/service/powerpoint.html" target="_blank"><div class="image-block">
<img class="image-up" src="../- slider/- presentation/powerpoint/fitness/top/slide-01.jpg"/>
<img class="image-down" src="../- slider/- presentation/powerpoint/fitness/top/slide-02.jpg"/>
</div></a>
<!-- END SLIDER -->


				<div class="page-title">
					<div class="container">
						<div class="row">
							<div class="cell-12">								
								<div class="breadcrumbs  fx" data-animate="fadeInUp">
									<a href="http://росбренд.рф/">РОСБРЕНД</a><span class="razdel">|</span>
									<a href="http://росбренд.рф/пресс-центр.html">ПРЕСС-ЦЕНТР</a><span class="razdel">|</span>
									<span class="posledni">МОРСКОЙ ПЕЙЗАЖ – новый акварельный альбом о водной стихии</span>
								</div>
							</div>
						</div>
					</div>
					<div id="redpolosa" class="zagolovok">МОРСКОЙ ПЕЙЗАЖ – новый акварельный альбом о водной стихии</div>
				</div>



				
				<div class="sectionWrapper">
					<div class="container">
					<div id="text">
		<div id="grid22">
		
		

<p class="abzac">
Проект <a href="http://informdesign.pro/" style="font-family:FuturaNewBoldReg;" target="_blank">ИНФОРМДИЗАЙН</a> представляет новый альбом акварелей, посвящённый одному из красивейших направлений в пейзажной живописи – морскому пейзажу.</p>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-02.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<p class="abzac">Морской пейзаж – особый жанр живописи, основой изображения которого являются картины моря. Особенность жанра заключается в сложности передачи подвижной морской стихии, бегущих по небу облаков, полёта парящих птиц.</p>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-03.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<p class="abzac">Морской пейзаж может успокоить и умиротворить в любой ситуации, ведь вода – одна из трёх вещей, на которые можно смотреть бесконечно. Картину с морем можно повесить в любом помещении, она везде будет смотреться гармонично.</p>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-04.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<p class="abzac"><a href="http://пикчерс.рф/услуги/живопись/акварель.html" style="font-family:FuturaNewDemiReg;" target="_blank">ЦИФРОВАЯ АКВАРЕЛЬ</a> – живописная техника, которая подразумевает работу красками на водной основе. Особенность акварельных красок – их лёгкая текстура и прозрачность. Цифровая <a href="http://informdesign.pro/service/digitalpicture/painting/watercolor.html" style="font-family:FuturaNewDemiReg;" target="_blank">имитация акварели</a> позволяет создавать воздушность и прозрачность рисунка, изображать игру света и тени, при этом чётко прорисовывая детали.</p>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-05.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<p class="abzac">Альбом акварелей <a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" style="font-family:FuturaNewBoldReg;" target="_blank">«МОРСКОЙ ПЕЙЗАЖ»</a> содержит цифровые картины, посвящённые визуальному отображению настроения водной стихии – морскому пейзажу.</p>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-06.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<p class="abzac">Просмотреть все цифровые картины, посвящённые природным ландшафтам, можно на сайте проекта <a href="http://пикчерс.рф/портфолио01.html" style="font-family:FuturaNewBoldReg;" target="_blank">ПИКЧЕРС</a>, а также на странице <a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" style="font-family:FuturaNewBoldReg;" target="_blank">ПЕЙЗАЖИ</a> проекта <a href="http://informdesign.pro/" style="font-family:FuturaNewBoldReg;" target="_blank">ИНФОРМДИЗАЙН</a>, объединяющей все доступные на текущий момент времени цифровые картины о наиболее замечательных уголках природы.</p>


<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-07.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>


<p class="abzac">Цифровые картины объединены в тематические альбомы. Перечень тем для разработки картин постоянно расширяется, как и количество альбомов внутри уже существующих тем.</p>


<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-08.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>


<div id="bold-otstup"><p class="polosa-vertikal"></p>
Разрабатываем цифровые картины индивидуального дизайна по конкретным тематикам в самых различных стилях и жанрах для прогрессивных компаний и людей, открыто и нестандартно мыслящих и предпочитающих действия словам
</div>


<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-09.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>


<p class="abzac">Цифровые картины альбома <a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" style="font-family:FuturaNewBoldReg;" target="_blank">«МОРСКОЙ ПЕЙЗАЖ»</a> являются яркими и практичными элементами оформления любого помещения – будь то сдержанное офисное пространство или жилой интерьер. Вместе с тем цифровая картина может быть прекрасным подарком к любому значимому событию в жизни человека, подчёркивающим уникальность и значимость знака внимания.</p>


<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-10.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>


<p class="abzac">Цифровые картины украшают пространство ярким и актуальным современным дизайном и достойны быть перед глазами сотрудников любой компании, ориентированной на эффективность и результат.</p>


<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-11.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-12.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-13.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-14.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-15.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-16.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-17.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-18.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-19.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-20.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>


<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-21.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://пикчерс.рф/портфолио/пейзажи/морские_виды.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-22.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>

<p><a href="http://informdesign.pro/portfolio/digitalpicture/landscape.html" target="_blank"><img src="http://informdesign.pro/portfolio/digitalpicture/landscape/project-02/show/image/slide-23.jpg" style="width:100%;height:100%;margin-top:15px;margin-bottom:15px;" alt="морской пейзаж"></a></p>

<br>



<br><br>



<p class="abzac">Проект <span class="infodiz">РОСБРЕНД</span> постоянно работает над улучшением качества и расширением
спектра предоставляемых услуг. Мы постоянно отслеживаем самые современные мировые
тенденции в развитии информационного дизайна, используем в своей практике наиболее
передовые и эффективные приёмы подачи информации.</p>
<div id="razdelitel"></div>
<p class="abzac">Проект <span class="infodiz">РОСБРЕНД</span> рад предложить Вам современный сервис по всему спектру
предоставляемых услуг в области информационного дизайна. Мы обеспечиваем высокие
стандарты качества выполнения работ и в каждом случае гарантируем профессиональный
результат для решения Вашей задачи.</p>



		</div> 

<div id="filtri">	
		<ul  id="filter2">
		  <li><a href="http://росбренд.рф/"><span class="strelkaleft">></span>РОСБРЕНД</a></li>
		  <li><a href="http://росбренд.рф/принципы_работы.html"><span class="strelkaleft">></span>ПРИНЦИПЫ РАБОТЫ</a></li>
		  <li><a href="http://росбренд.рф/технология_работы.html"><span class="strelkaleft">></span>ТЕХНОЛОГИЯ РАБОТЫ</a></li>
		  <li><a href="http://росбренд.рф/конфиденциальность.html" ><span class="strelkaleft">></span>КОНФИДЕНЦИАЛЬНОСТЬ</a></li>
		  <li><a href="http://росбренд.рф/партнеры.html"><span class="strelkaleft">></span>ПАРТНЕРЫ</a></li>
		  <li><a href="http://росбренд.рф/пресс-центр.html" class="selected"><span class="strelkaleft">></span>ПРЕСС-ЦЕНТР</a></li>
		  <li><a href="http://росбренд.рф/центр_загрузки.html"><span class="strelkaleft">></span>ЦЕНТР ЗАГРУЗКИ</a></li>
		  <li><a href="http://росбренд.рф/faq.html"><span class="strelkaleft">></span>FAQ</a></li>
		</ul>
<div id="razdelitel"></div>
		<!--<ul  id="filter2">
		  <li><a href="http://росбренд.рф/пресс-центр-2016.html"><span class="strelkaleft">></span>ПРЕСС-ЦЕНТР – 2016</a></li>
		  <li><a href="http://росбренд.рф/пресс-центр-2014.html"><span class="strelkaleft">></span>ПРЕСС-ЦЕНТР – 2014</a></li>
		</ul>
<div id="razdelitel"></div>-->

<!-- START SLIDER -->
<a href="http://росбренд.рф/услуги.html" target="_blank"><div class="image-block">
<img class="image-up" src="../- slider/- under-construction/- graphicdesign/all/side/slide-01.png"/>
<img class="image-down" src="../- slider/- under-construction/- graphicdesign/all/side/slide-02.png"/>
</div></a>
<!-- END SLIDER -->

<div id="razdelitel"></div>

<div id="rightbottom">
		<ul>
		<li class="otst"><a href="http://росбренд.рф/download/corporate/graphicdesign/ID-graphicdesign-overview.pdf" download><span class="ikonkapdf">D</span>ПРЕДСТАВЛЕНИЕ<br>ПРОЕКТА<br>РОСБРЕНД</a></li>
		<li class="otst"><a href="http://росбренд.рф/download/corporate/graphicdesign/ID-graphicdesign-overview.ppsx" download><span class="ikonkapdf">C</span>ПРЕЗЕНТАЦИЯ<br>ПРОЕКТА<br>РОСБРЕНД</a></li>
		</ul>
</div>

<div id="razdelitel"></div>

<div id="citata"><div id="kov">'</div><div id="cit">Лучше один раз увидеть, чем сто<br>раз услышать</div></div>
<div class="treugolnik"><p class="mudrost">Народная&nbsp;мудрость</p></div>



</div>	

	    <!--  ================== END MEDIA BOXES ================== -->
	



						</div>
					</div>
				</div>
				
			</div>
			<!-- Content End -->
			
			<!-- Footer start -->
		    <footer id="footWrapper">

			    



<div class="small">
	<div class="s-block blok1">
		<p class="namelogo"><a href="http://росбренд.рф/"><img src="../images/logoniz.png"></a></p>
		<div id="border"></div>
		<p class="textblok1">
Основным видом деятельности проекта
<span class="gir">РОСБРЕНД</span> является графический дизайн в
области создания логотипа и корпоративного
стиля, разработки брендбука.<br>
Достижение визуальной выразительности,
уникальности и индивидуальности бренда –
основная задача проекта.<br>
Профессионализм, уникальный взгляд на
визуализацию идей создают основу для
уверенности в конечном результате.</p>
	</div>
	<div class="s-block blok2">
		<p class="textblok2">УСЛУГИ</p><p class="zaglushka1"></p>
				  <ul class="niz">
				    <li class="strelka"><a href="http://росбренд.рф/услуги/логотип.html">&nbsp;&nbsp;РАЗРАБОТКА&nbsp;ЛОГОТИПА</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/услуги/стиль.html">&nbsp;&nbsp;РАЗРАБОТКА&nbsp;КОРПОРАТИВНОГО&nbsp;СТИЛЯ</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/услуги/брендбук.html">&nbsp;&nbsp;РАЗРАБОТКА&nbsp;БРЕНДБУКА</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/услуги/рестайлинг.html">&nbsp;&nbsp;РЕСТАЙЛИНГ&nbsp;КОРПОРАТИВНОГО&nbsp;СТИЛЯ</a></li>
                                    <li class="strelka"><a href="http://росбренд.рф/услуги/аудит.html">&nbsp;&nbsp;АУДИТ&nbsp;КОРПОРАТИВНОГО&nbsp;СТИЛЯ</a></li>
				  </ul>
	</div>
	<div class="s-block blok3">
		<p class="textblok2">ПОЛЕЗНЫЕ ССЫЛКИ</p><p class="zaglushka1"></p>
			    	<ul class="niz">
				    <li class="strelka"><a href="http://росбренд.рф/технология_работы.html">&nbsp;&nbsp;ТЕХНОЛОГИЯ&nbsp;РАБОТЫ</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/конфиденциальность.html">&nbsp;&nbsp;ПОЛИТИКА&nbsp;КОНФИДЕНЦИАЛЬНОСТИ</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/центр_загрузки.html">&nbsp;&nbsp;ЦЕНТР&nbsp;ЗАГРУЗКИ</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/карта_сайта.html">&nbsp;&nbsp;КАРТА&nbsp;САЙТА</a></li>
                                    <li class="strelka"><a href="http://росбренд.рф/faq.html">&nbsp;&nbsp;FAQ</a></li>
				    <li class="strelka"><a href="http://росбренд.рф/услуги/срочно.html">&nbsp;&nbsp;ЕСЛИ&nbsp;НУЖНО&nbsp;СРОЧНО!!!</a></li>
			        </ul>
	</div>
	<div class="s-block blok4">
		<p class="textblok2">ОТПРАВИТЬ СООБЩЕНИЕ</p><p class="zaglushka"></p>
		<div id="forma">
			<form class="customForm" action="http://росбренд.рф/zakaz.php" method="post">
	       		<div id="pole"><div id="pipka" class="namenew">c</div><div id="textarea"><input id="pole" class="pole1 name"  type="text" placeholder="ИМЯ"    required  name="name" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="mailnew">b</div><div id="textarea"><input id="pole" class="pole2"  type="text" placeholder="E-MAIL" required  name="mail" style="width:190px;"></div><div id="zvezdochka">*</div></div>
	       		<div id="pole"><div id="pipka" class="zagnew">d</div><div id="textarea"><input id="pole" class="pole3" type="text" placeholder="ТЕМА"  name="zag" style="width:190px;"></div></div>
         		<div id="poletextarea"><div id="pipka" class="textnew">e</div><div id="textarea"><textarea id="oblast" class="pole4" type="text" placeholder="СООБЩЕНИЕ" required  name="ssobshenie"></textarea></div><div id="zvezdochka">*</div></div>
			<div style="float:right;"><input type="reset" class="sbros" value="ОЧИСТИТЬ" id="reset">
			<input type="submit" class="buttonkont" value="ОТПРАВИТЬ" /></div>
			</form>
		</div>
	</div>
</div>	


			    <!-- footer bottom bar start -->
			    <div class="footer-bottom">
				    <div class="container">
			    		<div class="row">
				    		
                            <!-- footer social links right cell start -->
						    <div class="cell-7">

<div id="niz-menu"><a href="http://росбренд.рф/">РОСБРЕНД</a><span class="razdel-niz">|</span><a href="http://росбренд.рф/услуги.html">УСЛУГИ</a><span class="razdel-niz">|</span><a href="http://росбренд.рф/стоимость.html">СТОИМОСТЬ</a><span class="razdel-niz">|</span><a href="http://росбренд.рф/портфолио.html">ПОРТФОЛИО</a><span class="razdel-niz">|</span><a href="http://росбренд.рф/библиотека.html">БИБЛИОТЕКА</a><span class="razdel-niz">|</span><a href="http://росбренд.рф/контакты.html">КОНТАКТЫ</a></div>


						    </div>
						    <!-- footer social links right cell end -->
                            
                            
                            <!-- footer copyrights left cell -->
				    		<div class="cell-5 otstup">Все права защищены &copy; 2014   <span class="gir">ИНФОРМДИЗАЙН</span></div>
				    		
				    		
						    
			    		</div>
				    </div>
			    </div>
			    <!-- footer bottom bar end -->


		    </footer>
		    <!-- Footer end -->

		    
			<!-- Back to top Link -->
			<div id="to-top" class="main-bg vverx"><span class="fa fa-chevron-up"></span></div>
		    
	    </div>



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36000085 = new Ya.Metrika({
                    id:36000085,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36000085" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75008945-3', 'auto');
  ga('send', 'pageview');

</script>


	    
	    <!-- Poisk Jandex -->
		<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>

	    <!-- Load JS siles -->	
 		<script type="text/javascript" src="../js/jquery.min.js"></script>
	    
	    <!-- Waypoints script -->
		<script type="text/javascript" src="../js/waypoints.min.js"></script>
		
		<!-- SLIDER REVOLUTION SCRIPTS  -->
		<script type="text/javascript" src="../rs-plugin/js/jquery.themepunch.tools.min.js"></script>
		<script type="text/javascript" src="../rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../js/jquery.animateNumber.min.js"></script>
		
		<!-- slick slider carousel -->
		<script type="text/javascript" src="../js/slick.min.js"></script>
		
		<!-- Animate numbers increment -->
		<script type="text/javascript" src="../js/jquery.easypiechart.min.js"></script>
		
		<!-- PrettyPhoto script -->
		<script type="text/javascript" src="../js/jquery.prettyPhoto.js"></script>
		
		<!-- Share post plugin script -->
		<script type="text/javascript" src="../js/jquery.sharrre.min.js"></script>
		
		<!-- Product images zoom plugin -->
		<script type="text/javascript" src="../js/jquery.elevateZoom-3.0.8.min.js"></script>
		
		<!-- Input placeholder plugin -->
		<script type="text/javascript" src="../js/jquery.placeholder.js"></script>
		
		<!-- Tweeter API plugin -->
		<script type="text/javascript" src="../js/twitterfeed.js"></script>
		
		<!-- Flickr API plugin -->
		<script type="text/javascript" src="../js/jflickrfeed.min.js"></script>

		<!-- MailChimp plugin -->
		<script type="text/javascript" src="../js/mailChimp.js"></script>
		
		<!-- NiceScroll plugin -->
		<script type="text/javascript" src="../js/jquery.nicescroll.min.js"></script>
		
		<!-- general script file -->
		<script type="text/javascript" src="../js/script.js"></script>







	<!-- jQuery 1.7.2+ -->
	<script src="../plugin/js/jquery-1.10.2.min.js"></script>
	
	<!-- Media Boxes JS files -->
	<script src="../plugin/js/jquery.isotope.min.js"></script>
	<script src="../plugin/js/jquery.imagesLoaded.min.js"></script>
	<script src="../plugin/js/jquery.transit.min.js"></script>
	<script src="../plugin/js/jquery.easing.js"></script>
	<script src="../plugin/js/waypoints.min.js"></script>
	<script src="../plugin/js/modernizr.custom.min.js"></script>
	<script src="../plugin/js/jquery.magnific-popup.min.js"></script>
	<script src="../plugin/js/jquery.mediaBoxes.js"></script>

	<script>

	    $('#grid2').mediaBoxes({
	    	filterContainer: '#filter2',
	    	search: '#search2',
	    	overlayEffect: 'direction-aware',
	    	boxesToLoadStart: 160,
	    	columns: 3,

	    }); 



	</script>



	<!-- Bootstrap JS file -->
	<script src="../bootstrap/js/bootstrap.min.js"></script>



	</body>
</html>